港股开户
亿配资
赤盈操盘

超跌反弹选港股公式有哪些?超跌反弹选港股技巧介绍

港股之家(http://www.gg4s.com/)讯 关于超跌反弹你知道它有哪些选港股公式吗?超跌反弹的选港股技巧又有哪些呢?下面和小编一起来了解一下吧。 一、超跌反弹选港股公式…

港股之家(http://www.gg4s.com/)讯
关于超跌反弹你知道它有哪些选港股公式吗?超跌反弹的选港股技巧又有哪些呢?下面和小编一起来了解一下吧。
一、超跌反弹选港股公式
公式如下:DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
F1:=COUNT(L=LLV(L,40),5)=1;
F2:=DIFCD:=F1ANDF2;
ST:=EXIST((C/REF(C,1)-1)*1005.6,60);
停牌:=DYNAINFO(4)0;{通达信:今开大于零}
高价:=DYNAINFO(7)5;{最新价小于20元}
大盘港股:=CAPITAL/1000000
市盈率:=DYNAINFO(39)0;
基础选港股:=STAND停牌AND高价AND大盘港股AND市盈率;
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金/量)/100);
提纯:=(((CLOSE-过滤)/过滤)*100);
黄金:=((提纯
买AA:=黄金ANDRSVV超低买:买AA0AND基础选港股ANDCD;
以上是港股哞哞为您介绍的“超跌反弹选股公式有哪些?超跌反弹选股技巧介绍”的内容,更多关于“超跌反弹选股公式有哪些?超跌反弹选股技巧介绍”的知识请关注港股之家!

作者: 港股之家

为您推荐

发表评论

邮箱地址不会被公开。

返回顶部